Bugs in package lighttpd-mod-mbedtls (version 1.4.69-1) in unstable — Debian Bug report logs

Select bugs









The same search fields are ORed, different fields are ANDed.

Valid severities are critical, grave, serious, important, normal, minor, wishlist, fixed

Valid tags are patch, wontfix, moreinfo, unreproducible, help, security, upstream, pending, confirmed, ipv6, lfs, d-i, l10n, newcomer, a11y, ftbfs, fixed-upstream, fixed, fixed-in-experimental, sid, experimental, potato, woody, sarge, sarge-ignore, etch, etch-ignore, lenny, lenny-ignore, squeeze, squeeze-ignore, wheezy, wheezy-ignore, jessie, jessie-ignore, stretch, stretch-ignore, buster, buster-ignore, bullseye, bullseye-ignore, bookworm, bookworm-ignore, trixie, trixie-ignore, forky, forky-ignore

Read more here: Source link